アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
-
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 └
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
InterSafe WebFilterで使用するSquidのバージョンの上限について
No.782  日付:2019-07-01 10:00:00
質問 InterSafe WebFilterで使用するSquidのバージョンの上限について教えてください。

回答
■Ver9.1/9.0/8.5 SP2 (ICAP版のみ)
   Squid 3.1~3.5 まで動作検証済みです。

■Ver8.5 SP1 (ICAP版のみ)
   Squid 3.1~3.4 まで動作検証済みです。

■Ver8.5 (ICAP版のみ)
   Squid 3.1~3.2 まで動作検証済みです。

■Ver8.0 (ICAP版のみ)
 Squid 3.1 にて動作検証済みです。

■Ver7.0 SP1
 Squid 2.7 STABLE1~STABLE9
 Squid 3.1.1~3.1.14 まで動作検証済みです。

■Ver7.0
 Squid 2.7 STABLE1~STABLE9
 Squid 3.1.1~3.1.8 まで動作検証済みです。
対象製品 InterSafe WebFilter
対象バージョン All 対象ビルド  
一般情報
アンケートにご協力ください