アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
[ILP](重要)8/14 WindowsUpdate によりインストールできない問題について
No.5386  日付:2019-08-20 10:01:00

回答

814日に公開されたWindowsUpdateにおいてVBSなどのスクリプトが正常に動作しなくなる
という不具合が報告されています。
ILPサーバのインストールはスクリプトを実行しますので、インストール中にエラーが発生した
場合は、当該パッチを削除いただくよう、お願いいたします。


〇関連URL

https://forest.watch.impress.co.jp/docs/news/1201758.html

https://support.microsoft.com/ja-jp/help/4512508/windows-10-update-kb4512508
対象製品 InterSafe DeviceControl, InterSafe IRM/FP, InterSafe SecureDevice
対象バージョン   対象ビルド  
一般情報
アンケートにご協力ください