アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
Ver4.3以降のモジュールを使用する場合の注意点
No.4892  日付:2016-05-24 10:43:00
質問 バージョンアップ後、フィルタリングされなくなりました。

回答 Windows7において、Ver4.2以前のモジュールからVer4.3以降のモジュールに
バージョンアップした際に、フィルタリングされなくなるケースがあります。

【回避】
無効アプリケーションに登録されているアプリケーションに以下が
登録されているかご確認いただき、登録されている場合は
設定を解除し、現象が改善されるか確認ください。

 Tmproxy
 avp

【原因】
こちらは無効アプリケーションに登録されているアンチウイルス製品の影響に
より発生している可能性があります。

アンチウイルス製品ではCATSと同様にhttp/https通信をフックしている場合が
あり、CATS側でアンチウイルス製品を無効アプリケーションとすることで、
CATS側でフィルタリングされなくなります。
対象製品 InterSafe CATS
対象バージョン Ver4.x 対象ビルド 0434以降
一般情報
アンケートにご協力ください