アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
-
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 └
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
4.3にバージョンアップ後、特定のアプリケーションでエラーが発生する
No.4772  日付:2015-10-23 10:49:00

回答
バージョン4.3では、フィルタリング⽅式を変更をしています。
このため、以前のバージョンでは問題の無かったアプリケーションに
影響が出る場合があります。

このような場合には以下の回避策があります。

管理画面より
「指定のアプリケーションのみフィルタリング有効とする」
の設定を行います。
本設定を行うことで、フィルタリングを行うアプリケーションを
予め設定することが可能です。

管理画面
システム管理 >
フィルタリングルール共通設定 >
■ フィルタリング無効アプリケーション設定
より
指定のアプリケーションのみフィルタリング有効とする
にチェックすることで設定可能です。
デフォルトでは、インターネットエクスプローラなど
主なブラウザが設定されています。

こちらの設定方法ですと、除外するアプリケーションを
調査する必要はありません。
対象製品 InterSafe CATS
対象バージョン 4.3 対象ビルド 4.3
一般情報
アンケートにご協力ください