アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
クライアントモジュールがv4.2未満のままでは、CATS v4.3の新機能は使えないのですか。
No.4757  日付:2015-10-07 11:14:00

回答 管理画面は自動的にv4.3にバージョンアップされています。
クライアントモジュールは自動ではバージョンアップされませんので、
手動でのバージョンアップが必要です。

v4.3で追加された機能は、クライアントモジュールがv4.3の場合
ご利用いただけます。詳細は以下の表でご確認ください。

※クライアントモジュールのバージョンの確認方法については、
 添付URL「FAQ No.3427 インストールされているCATSのバージョンを確認する方法」を
   ご参照ください。

No. 新機能 クライアントモジュールがv4.2未満の場合
1 フィルタリング無効アプリケーション設定で特定のアプリケーションのみをフィルタリングの対象とする機能非対応
2 プライベートIPアドレスに対するフィルタリング無効機能 非対応
3 HTTPSフィルタリング除外ホストのアスタリスク判定 非対応
4 サポートツール 非対応

対象製品 InterSafe CATS
対象バージョン 4.2未満 対象ビルド  
添付URL FAQ No.3427 インストールされているCATSのバージョンを確認する方法
一般情報
アンケートにご協力ください