アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
完了【InterSafe CATS 】緊急メンテナンスのお知らせ
No.4499  日付:2014-05-09 15:00:00

回答 平素より、弊社製品をご利用いただきありがとうございます。
下記、緊急メンテナンスは、完了しましたことをご連絡いたします。

平素より、弊社製品をご利用いただきありがとうございます。
この度、下記内容にて緊急メンテンスを実施させていただきます。

お客様にはご迷惑をお掛けいたしますが、何卒ご理解とご協力を
賜りますようお願い申し上げます。

1.【作業内容】
  管理サーバのプログラム変更作業

2.【作業日時】
  2014年5月1日(木)19:00 ~ (10分程度を予定)

3.【影響範囲】
 ・上記の時間帯に管理画面にアクセスすると、メンテナンス中となります。
 ・端末へのCATSインストール/アンインストールができません。
 ・ポリシの変更や更新ができません。
 ※クライアントのフィルタリングには影響ありません。

4.【お客様側作業】
  作業は弊社にて行いますので、お客様による作業はございません。
  尚、弊社作業が完了次第、通常通りサービスをご利用頂けます。

 お客様には大変ご迷惑をおかけ致しますが、ご理解・ご協力の程
 お願い申し上げます。

5.補足:
 『InterSafe CATS』 では、Apache Struts1を利用しております。

 現在公開されている Apache Struts2 の
 脆弱性(CVE-2014-0094 および CVE-2014-0112、CVE-2014-0113)が
 そのまま当てはまるものではございません。

 弊社調査にて、情報漏えいとなるような脅威は確認できておりませんが、
 脆弱性を悪用する事で、ディレクトリ等のシステム情報を詳細に把握している
 場合に限り、管理サービスを停止させ得る事が確認できております。
 今回のメンテナンスでは、この脆弱性に対する対策となります。

6.本件に関するお問い合わせ
    【お電話でのお問い合わせ】
      03-5499-1331
      受付時間 平日10:00~12:00、13:00~17:00
    【メールでのお問い合わせ】
      support@alsi.co.jp
対象製品 InterSafe CATS
対象バージョン   対象ビルド  
一般情報
アンケートにご協力ください