アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
CATSインストール済PCでIE11を利用するとIEが利用できません
No.4444  日付:2014-01-30 11:16:00

回答
CATSインストール済PC上のブラウザをIE11にアップグレードすると
ブラウザが強制終了するなど利用できない現象が確認できております。
※本現象は、Windows 7にて発生します。Windows 8では発生しません。

この問題は、Ver4.0(Build0377)のモジュールにて解消されています。
問題が発生する場合、管理画面より最新のクライアントインストーラを
ダウンロードしてアップデートを行ってください。

最新のWindows版では次のブラウザでの動作を確認済みです。

・Internet Explorer 6.0 SP3/7.0/8.0/9.0/10.0/11.0 (Microsoft)
・Firefox (Mozilla)
・Firefox ESR (Mozilla)
・Chrome (Google)

対象製品 InterSafe CATS
対象バージョン 3.0 , 4.0 対象ビルド  
一般情報
アンケートにご協力ください