アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
「問題が発生したため、spflps.exeが を終了します。」というメッセージが表示される
No.4316  日付:2013-04-24 10:51:00
質問 InterSafe CATSをインストール後不定期に以下のメッセージが表示され、
インターネットの閲覧ができなくなってしまいます。どうすればいいでしょうか?

@@alt430@@

回答 「spflps.exe」はInterSafe CATS Ver3.0より実装されているHTTPSフィルタリングを
行なうためのプログラムです。
spflps.exeがクラッシュすると、インターネットの閲覧ができなくなってしまいます。
モジュールバージョン 3.0.0.354にてspflps.exeがクラッシュしないよう改善して
おりますので、モジュールバージョン 3.0.0.354より前のモジュールをお使いの場合は、
InterSafe CATSのクライアントモジュールのバージョンアップを行なってください。
対象製品 InterSafe CATS
対象バージョン 3.0 対象ビルド  
添付URL インストールされているCATSのバージョンを確認する方法
バージョンアップについて
一般情報
アンケートにご協力ください