アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
-
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 ├
 └
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
Ver2.0 特定のグループ管理者でログイン時にシステムエラーが発生する
No.3708  日付:2011-05-09 14:29:00
質問 あるグループ管理者でログインをするとシステムエラーが発生します。

回答 Ver2.0既知の問題です。以下の条件がそろった場合、
特定のグループ管理者でログインするとシステムエラーが発生します。


<条件例>

① 前方部分が同一文字列のグループが存在する。

東京本社\営業部\グループ1
東京本社\営業部\グループ11

② アラート設定に以下の条件が存在する。

・アラート対象: ユーザごと(特定のグループ) に
東京本社\営業部\グループ11 を登録

・履歴の閲覧許可:グループ管理者に許可する


この条件下で
東京本社\営業部\グループ1 のグループ管理者でログインすると発生します。

本現象は、Ver2.00.28 で発生します。
Ver2.00.33にて修正しておりますので、本問題が発生したお客様は
お手数ですが最新版へアップデートをお願いいたします。

  ※プログラムダウンロードについては添付URLをご覧ください。
      バージョンアップの場合は、「アップデートインストーラ」を
      ご利用ください。
対象製品 InterSafe LogDirector
対象バージョン 2.0 対象ビルド 02.00.28
添付URL 試用版のプログラム、最新のプログラム、マニュアルはどこから入手できますか?
一般情報
アンケートにご協力ください