アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
64bit版OSにインストールすることはできますか?
No.3437  日付:2012-09-24 15:00:00
質問 LogDirectorは64bitOSにインストール、動作は可能ですか?

回答

InterSafe LogDirector 3.0 Basic / Professional にて
64bit版OSに対応いたしました。

InterSafe LogDirector 1.0 Basic
InterSafe LogDirector 2.0、2.1 Basic / Professional

は64bit版OSに対応していないため、インストールすることができません。
32bit版OSにてインストールを実施して下さい。

対象製品 InterSafe LogDirector
対象バージョン 1.0 , 2.0 , 2.1 対象ビルド  
一般情報
アンケートにご協力ください