アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
お知らせ
タイトル(要点) [DocumentSecurity] Adobe Acrobat Reader DC 18(2018)の対応について
内容 2017.11.14 Adobe Acrobat Reader DC 18(2018)がリリースされましたが
これに対応しているDocumentSecurityはv4.12.30084以降になります。
FAQ2876ダウンロードサイト(要ログイン)より取得いただき、パッチアップデート
を行ってください。
https://alsifaq.dga.jp/faq_detail.html?id=2876&category=

誤ってインストールされて場合は、Adobe Reader 17を下記のURLからダウンロードして
ダウングレードをお願いいたします。

Adobe Reader 17
ftp://ftp.adobe.com/pub/adobe/reader/win/AcrobatDC/1700920044/AcroRdrDC1700920044_ja_JP.exe

Adobe Reader 17の最新アップデートパッチ
ftp://ftp.adobe.com/pub/adobe/reader/win/AcrobatDC/1701220098/AcroRdrDCUpd1701220098.msp
作成日時 2018-03-13 17:00:00