アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
【CATS】脆弱性情報について
No.4488  日付:2018-01-10 10:35:00
質問 InterSafe CATS に関連する脆弱性情報を記載します。

回答
--------------------------------------------------------------------------------------
■2018年1月10日
--------------------------------------------------------------------------------------
(CVE-2017-5715)
(CVE-2017-5753)
(CVE-2017-5754)

【影響範囲】
  上記の脆弱性による直接的な影響はございませんが、各OSのパッチを
  適用していただくことを推奨いたします。
--------------------------------------------------------------------------------------
■2015年4月7日
--------------------------------------------------------------------------------------
(CVE-2015-0291)
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-0291
(CVE-2015-0204)
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-0204

【影響範囲】
●Windows版
Build0414以降
これらの脆弱性による影響はございません。
Build0413以前
HTTPSフィルタリングを使用している場合、影響があります。Build0414以降に
バージョンアップをするか、HTTPSフィルタリングを使用しないことで
影響回避が可能です。
バージョンの確認方法はこちらを参照ください。
●Android版、iOS版
これらの脆弱性による影響はございません。
--------------------------------------------------------------------------------------
■2015年1月28日
--------------------------------------------------------------------------------------
(CVE-2015-0235)
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-0235

【影響範囲】
これらの脆弱性による影響はございません。
--------------------------------------------------------------------------------------
■2014年9月29日
--------------------------------------------------------------------------------------
(CVE-2014-6271)
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-6271
(CVE-2014-7169)
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-7169

【影響範囲】
  これらの脆弱性による影響はございません。
--------------------------------------------------------------------------------------
■2014年4月10日
--------------------------------------------------------------------------------------
(CVE-2014-0160)
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0160

【影響範囲】
  上記の脆弱性の対象バージョンは利用しておりませんので
  影響はございません。
対象製品 InterSafe CATS
対象バージョン 3.0 , 4.0 対象ビルド  
一般情報
アンケートにご協力ください