アルプスシステムインテグレーション株式会社[ALSI(アルシー)]
キーワード検索
キーワード
製品名
カテゴリ
含まないキーワード
カテゴリ検索
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
+
よく検索されるキーワード
FAQ
タイトル
Windows VistaでOperaの自動構成スクリプトが利用できない
No.2866  日付:2012-02-03 11:50:00
質問 Windows Vista上のOperaで自動構成スクリプトを利用すると
正常にWEB閲覧ができません。

回答

Windows Vista環境のCATSクライアントでは、Operaの自動構成スクリプトを
利用することはできません。

CATSとVista固有の処理とOperaの機能が競合し、自動構成スクリプトの
解析エラーが発生するためです。

※Ver2.0以降のCATSでは、Operaは対応ブラウザではございません。

対象製品 InterSafe CATS
対象バージョン 1.0 対象ビルド  
一般情報
アンケートにご協力ください